INFORMATION!
Just nu ligger hemsidan nere för uppdatering samt förnyas kan ta ett tag.
Om man har problem att logga in får man testa att rensa sina cookies i webbläsaren!

Webshop finns i nuläget på denna adress http://webshop.peugeot-sport-club.se/index.php !

Väldigt konstigt ljud-glapp

Frågor om styling eller ljud och bild i bilen (In-Car Entertainment)?
supablue
Registrerad
Registrerad
Inlägg: 5
Blev medlem: sön 06 mar 2016, 16:42

Väldigt konstigt ljud-glapp

Inlägg av supablue » tis 18 okt 2016, 22:17

Hej!

Jag har ett väldigt konstigt glappande i ljudet.
Det är framhögtalarna som glappar, ibland ena och ibland båda.
Ibland klipps ljudet på en gång och och bland kan det knastra till innan det försvinner.
Jag har dragit ut stereon en gång och juckat på kablarna utan att kunna reproducera felet, men när enheten sitter i så kan det hjälpa att bara trycka till enheten lite från sidan för att få tillbaka ljudet innan det glappar bort igen. Vad f*n kan det bero på? Hur är det möjligt att inte kunna reproducera felet genom att jucka på kablarna?
Jag hade bilen inlämnad och montören lyckades inte heller få fram glappet genom att dra i kablarna.

Känslan är nästan som om det hade varit så att själva ytan på enheten är den som leder genom ytan på instrumentpanelen den är monterad i, men inte får bra kontakt hela tiden. För ibland räcker det med att trycka till väldigt lätt med fingret på enheten så kommer ljudet tillbaka. Drt är inte enheten i sig som är felet, det var samma med enheten som satt i innan. Jag blir f*n tokig snart! Är det någon som har något bra tips?

Användarvisningsbild
406_Jonathan
Registrerad
Registrerad
Inlägg: 2231
Blev medlem: tor 30 nov 2006, 09:16
Ort: Gullabo, Kalmar

Re: Väldigt konstigt ljud-glapp

Inlägg av 406_Jonathan » tor 20 okt 2016, 16:50

Bil?
Peugeot 406 Coupé 3,0 -98 SÅLD
Mazda 3 MPS -07

http://www.garaget.org/406_Jonathan

Användarvisningsbild
Pompe
Moderator
Moderator
Inlägg: 102501
Blev medlem: sön 10 maj 2009, 18:32
Ort: Stockholm
Kontakt:

Re: Väldigt konstigt ljud-glapp

Inlägg av Pompe » tor 20 okt 2016, 16:51

Som Jonathan skriver, vad är det för bil och stereo?

Sent with The Legendary Oneplus 3
Pontus Osterlindh Peugeot Sport Club | -
- Peugeot 308 GTi-16

- SKODA OCTAVIA III - 13 - SÅLD
- BMW 520D - 11 - SÅLD
- Peugeot 208 GTi - 12 - SÅLD
- Peugeot 406 Coupé V6 - 00 - SÅLD
- Peugeot 307 SW Griffe 1.6 - 04 - SÅLD och skrotad
- Volvo V70 2.5T AWD -98 - SÅLD
- Peugeot 605 Sedan 2.0T - SÅLD och skrotad
- Toyota MR2 Turbo -91 JDM - SÅLD
- Peugeot 206 GTi -00 - SÅLD
- Peugeot 405MI16X (4x4) - SÅLD och skrotad
- 205 GTi -92 - SÅLD och skrotad
Nr.1725

supablue
Registrerad
Registrerad
Inlägg: 5
Blev medlem: sön 06 mar 2016, 16:42

Re: Väldigt konstigt ljud-glapp

Inlägg av supablue » tor 20 okt 2016, 20:57

Skrev lite för fort :)
Det är en 206 rc -03. Stereon som sitter i är en xomax tror jag den heter. Men innan satt det en pioneer och det var samma problem när den satt i också.

Skulle en möjlighet vara ett jordfel fast enheten inte slocknar av det?

Skriv svar